WordPress,コンピュータ

CentOS8 も試しているのですが、あちらは Apache でも標準でHTTP/2に対応しているんですよね。しかしながら、CentOS7 収録の Apache では対応していないため Webサーバを入れ替えないと利用できない状態です ...