rareさんへ私信ぽいApache2.2ネタ

rareさんとこが落ちてる。

apacheのバージョンが上がっちゃって(2.0->2.2)、suexecが動かなくなってしまったナリヨ

たぶん、これかなぁ? Apache2.2は入れたこともないのでよくわからないけど

モジュール細切れとか面倒ですな。

スポンサーリンク